article

sidaigle avatar image
sidaigle posted

Low framerate in UE4Editor

By design, the UE4Editor slows down its framerate when it loses the focus. To disable this feature, go to the Menu: Edit Editor Preferences and select General - Miscellaneous. On the Performance section, uncheck the option Use Less CPU when in Background.

editorpreferences-miscellaneous.png

unreal engineue4Epic
10 |600

Up to 8 attachments (including images) can be used with a maximum of 1.0 MiB each and 10.0 MiB total.

Article

Contributors

sidaigle contributed to this article